E-postbedrägeri "På grund av senaste uppgradering eller fel".

E-postbedrägeri "På grund av senaste uppgradering eller fel". Beskrivning

E-postmeddelandena "På grund av senaste uppgradering eller fel" är en del av ett nätfiskesystem. Bedragarna sprider dessa vilseledande e-postmeddelanden i hopp om att lura användare att avslöja känslig information, såsom deras e-postkontouppgifter (användarnamn, lösenord, etc.). Ämnesraden för de tvivelaktiga e-postmeddelandena kan likna 'Case_No: -135998347511' och de kommer att hävda att användarens e-postlösenord kommer att upphöra att gälla samma dag. Anledningen till detta är att antingen ett fel uppstod på e-postleverantörens servrar eller att det skett en uppdatering.

Naturligtvis är alla dessa påståenden helt falska. Deras enda syfte är att skrämma användaren att klicka på de två angivna länkarna - "Behåll samma" och "Lösenord". Båda länkarna tar den intet ont anande användaren till en dedikerad nätfiskesida som kommer att imitera den officiella portalen för det specifika e-postmeddelandet. För att verka mer legitim kommer nätfiskewebbplatsen att kopiera skript för originalet, vilket gör att den kan uppnå övertygande återgivningar av den grafiska legitima grafiska designen. Det bör noteras att e-postmeddelanden som är associerade med denna taktik ofta använder bokstäver och symboler från andra språk som visuellt liknar de engelska. Det uppenbara målet är att kringgå alla potentiella spamskydd.

All information som skrivs in på den falska sidan kommer att äventyras. Bedragarna kommer att få tillgång till användarnas e-postinloggningsuppgifter och använda dem för att utöka sin räckvidd. Andra associerade konton, t.ex. de för sociala medieplattformar, kan också äventyras. Beroende på bedragarnas mål kan den inhämtade konfidentiella informationen också erbjudas till försäljning till tredje part, inklusive cyberkriminella grupper.