'På grunn av nylig oppgradering eller feil' e-postsvindel

'På grunn av nylig oppgradering eller feil' e-postsvindel Beskrivelse

E-postene "På grunn av nylig oppgradering eller feil" er en del av et phishing-opplegg. Svindlerne sprer disse villedende e-postene i håp om å lure brukere til å avsløre sensitiv informasjon, for eksempel deres e-postkontolegitimasjon (brukernavn, passord osv.). Emnelinjen til de tvilsomme e-postene kan være lik 'Saksnr: -135998347511' og de vil hevde at brukerens e-postpassord kommer til å utløpe samme dag. Årsaken til dette er at det enten oppstod en feil på e-postleverandørens servere eller at det var en oppdatering.

Selvfølgelig er alle disse påstandene fullstendig falske. Deres eneste formål er å skremme brukeren til å klikke på de to oppgitte koblingene - "Behold det samme" og "Passord". Begge koblingene vil ta den intetanende brukeren til en dedikert phishing-side som vil imitere den offisielle portalen til den angitte e-posten. For å fremstå som mer legitim, vil phishing-nettstedet kopiere skript for originalen, slik at det kan oppnå overbevisende gjengivelser av den grafiske legitime grafiske designen. Det skal bemerkes at e-postene knyttet til denne taktikken ofte bruker bokstaver og symboler fra andre språk som visuelt ligner de engelske. Det tilsynelatende målet er å omgå all potensiell spambeskyttelse.

All informasjon som legges inn på det falske nettstedet vil bli kompromittert. Svindlerne vil få tilgang til e-postpåloggingsinformasjonen til brukerne og bruke dem til å utvide rekkevidden. Andre tilknyttede kontoer, for eksempel for sosiale medieplattformer, kan også bli kompromittert. Avhengig av målene til svindlerne, kan den innhentede konfidensielle informasjonen også tilbys for salg til tredjeparter, inkludert nettkriminelle grupper.